1. Trang chủ
  2. Khoản thu
  3. Câu hỏi thường gặp
  4. [EMIS Khoản thu] Làm thế nào khi nhà trường thu học phí qua ngân hàng, nhưng phụ huynh không nhận được thông báo thu tiền?

[EMIS Khoản thu] Làm thế nào khi nhà trường thu học phí qua ngân hàng, nhưng phụ huynh không nhận được thông báo thu tiền?

1. Tổng quan

Bài viết hướng dẫn xử lý trường hợp phụ huynh không nhận được thông báo thu tiền hoặc không thanh toán được do chưa gửi thông báo hoặc thay đổi mã học sinh.

Nội dung bài viết bao gồm các nguyên nhân thường gặp và hướng dẫn cách kiểm tra, xử lý để đảm bảo phụ huynh nhận được thông báo và thực hiện thanh toán thành công.

2. Cách xử lý

Nguyên nhân

  • Do chưa gửi thông báo thu tiền cho phụ huynh
  • Do thay đổi mã học sinh nhưng phụ huynh chưa cập nhật mã mới trên SISAP hoặc thanh toán qua ngân hàng vẫn nhập mã học sinh (mã định danh cũ)

Giải pháp

Bước 1: Gửi thông báo thu tiền cho phụ huynh.

  • Tại menu góc bên tay trái màn hình chọn Quản lý thu/ nhấn tab Đợt thu.
  • Trên màn hình hiển thị danh sách các tháng thu, anh/chị chọn tháng và đợt thu cần thông báo thu tiền, sau đó nhấn Thông báo thu tiền.

  • Lựa chọn hình thức gửi thông báo thu tiền:
    • Qua ứng dụng SISAP Phụ huynh xem hướng dẫn chi tiết tại đây.
    • Qua Zalo OA xem hướng dẫn chi tiết tại đây.
    • Qua ZNS (Phụ huynh nhận thông báo tức thời trong tin nhắn Zalo) xem hướng dẫn chi tiết tại đây.

Bước 2: Cập nhật mã học sinh (mã định danh) mới trên ứng dụng.

  • Nếu phụ huynh sử dụng SISAP, thực hiện thêm con trên ứng dụng theo hướng dẫn tại đây để nhận các thông báo và thanh toán cho nhà trường.
  • Nếu phụ huynh không sử dụng SISAP mà thanh toán trực tiếp trên ứng dụng ngân hàng thì nhập đúng mã học sinh (mã định danh) mới của con.
Cập nhật 16/04/2026

Bài viết liên quan

Kênh hỗ trợ